<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { right: 0; }
			.flexslider { max-width: 750px; max-height: 500px; }
			.slide-image { max-height: 500px; }
		</style>
		<style type="text/css">
			@media only screen
			and (min-device-width : 320px)
			and (max-device-width : 480px) {
				.slide-excerpt { display: none !important; }
			}
		</style> 
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>creem magazine | Reactionary -</title>
<link rel="canonical" href="http://creemmag.com/reactionary/" />
<link rel="publisher" href="https://plus.google.com/107202958701929989678"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="creem magazine | Reactionary -" />
<meta property="og:description" content="Accessories-Stylist&#8217;s own Jacket-Francesca Longo Top-Francesca Longo Rope poncho- Rochambeau Skirt-Francesca Longo Top- Kei Koakutsu designs Pants- Daniel Silverstain Socks- Stylist&#8217;s own Shoes- T.U.K.S Face Mask (Tights)- Kei Koakutsu designs Jacket- Kei Koakutsu Designs Pants- Daniel Silverstain Face Mask (Tights)- Kei Koakutsu designs Top- Kei Koakutsu designs Bandeau- Kei Koakutsu Designs Harness top- Kei Koakutsu Designs &hellip;" />
<meta property="og:url" content="http://creemmag.com/reactionary/" />
<meta property="og:site_name" content="creem magazine" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-02-08T15:54:04-05:00" />
<meta property="og:image" content="http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-1.jpg" />
<meta property="og:image" content="http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-2.jpg" />
<meta property="og:image" content="http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-3.jpg" />
<meta property="og:image" content="http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-4.jpg" />
<meta property="og:image" content="http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-5.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="creem magazine &raquo; Feed" href="http://creemmag.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/creemmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://creemmag.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme1/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='amazon-plugin-frontend-styles-css'  href='http://creemmag.com/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-frontend.css?ver=13-08-24' type='text/css' media='all' />
<link rel='stylesheet' id='runway-theme-css'  href='http://creemmag.com/wp-content/themes/runway/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='appip-dynamic-styles-css'  href='http://creemmag.com/wp-admin/admin-ajax.php?action=appip_dynaminc_css_custom&#038;nonce=d8de96f630' type='text/css' media='all' />
<link rel='stylesheet' id='appip-lightbox-css'  href='http://creemmag.com/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://creemmag.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-social-profiles-menu-css'  href='http://creemmag.com/wp-content/plugins/genesis-social-profiles-menu/css/gspm-styles.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jfb-css'  href='http://creemmag.com/wp-content/plugins/wp-fb-autoconnect/style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://creemmag.com/wp-content/plugins/simple-social-icons/css/style.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://creemmag.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://creemmag.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://creemmag.com/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-49004190-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://creemmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://creemmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://creemmag.com/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<script type='text/javascript' src='http://creemmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://creemmag.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://creemmag.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript' src='http://creemmag.com/wp-content/plugins/solvemedia/puzzle_reload.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://creemmag.com/wp-content/plugins/solvemedia/solvemedia_comment_reply.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://creemmag.com/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://creemmag.com/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://creemmag.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://creemmag.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://creemmag.com/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-frontend.js?ver=15-07-11'></script>
<link rel='https://api.w.org/' href='http://creemmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://creemmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://creemmag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://wp.me/p3XxCG-5LW' />
<link rel="alternate" type="application/json+oembed" href="http://creemmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcreemmag.com%2Freactionary%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://creemmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcreemmag.com%2Freactionary%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"80B4j1a8Dy00O8", domain:"creemmag.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=80B4j1a8Dy00O8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<link rel="stylesheet" href="http://creemmag.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
 
<script type="text/javascript">var enhanced_sb_default = "Search...";</script>
		<meta property="fb:app_id" content="833231220024871"/><link rel="stylesheet" type="text/css" href="http://creemmag.com/wp-content/plugins/j-shortcodes/css/jay.css" />
<script type="text/javascript" src="http://creemmag.com/wp-content/plugins/j-shortcodes/js/jay.js"></script><link rel="stylesheet" type="text/css" href="http://creemmag.com/wp-content/plugins/j-shortcodes/galleryview/css/jquery.galleryview-3.0.css" />
<script type="text/javascript" src="http://creemmag.com/wp-content/plugins/j-shortcodes/galleryview/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://creemmag.com/wp-content/plugins/j-shortcodes/galleryview/js/jquery.timers-1.2.js"></script>
<script type="text/javascript" src="http://creemmag.com/wp-content/plugins/j-shortcodes/galleryview/js/jquery.galleryview-3.0.min.js"></script><link rel="stylesheet" type="text/css" href="http://creemmag.com/wp-content/plugins/j-shortcodes/css/jquery/smoothness/jquery-ui-1.8.9.custom.css" /><!-- <meta name="NextGEN" version="2.1.50" /> -->
<style>#adcopy-puzzle-image img {width: 100%; height: 100%}</style><link rel="Shortcut Icon" href="http://creemmag.com/wp-content/themes/runway/images/favicon.png" type="image/x-icon" />
<link rel="pingback" href="http://creemmag.com/xmlrpc.php" />
</script>
<script type="text/javascript">
  var ShopifyStoreConfig = {shop:"creemmagazine.myshopify.com", collections:[12185651]};
  (function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; 
    s.src = "http://widgets.shopifyapps.com/assets/shopifystore.js";
    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
  })();  
</script>
<noscript>Please enable javascript, or <a href="http://creemmagazine.myshopify.com">click here</a> to visit my <a href="http://www.shopify.com/tour/ecommerce-website">ecommerce web site</a> powered by Shopify.</noscript>
<meta property="twitter:account_id" content="157095276" /><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover { background-color: #000000 !important; border-radius: 0px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }</style><!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://creemmag.com/wp-content/uploads/2014/02/favicon.ico" />
<link rel="icon" href="http://creemmag.com/wp-content/uploads/2014/02/animated_favicon1.gif" type="image/gif"/>
<!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>

<style id="custom-css-css">#nrelate_flyout_open.nrelate_animate_style_nyt.nr_fade_left,#nrelate_flyout_open.nrelate_animate_style_nyt.nr_slideout_left{background-image:url(http://css.nrcdn.com/images/creem-arrow.jpg) !important}</style>
<link rel='stylesheet' id='solvemedia_stylesheet-css'  href='http://creemmag.com/wp-content/plugins/solvemedia/solvemedia.css?ver=4.6.3' type='text/css' media='all' />
</head>
<body class="single single-post postid-22192 single-format-standard gspm header-image content-sidebar"><div id="subnav"><div class="wrap"><ul id="menu-sticky-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-1566" class="home-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1566"><a href="/">Creem</a></li>
<li id="menu-item-1561" class="sticky-right menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1561"><a href="http://creemmag.com/curator-of-culture/">Art</a></li>
<li id="menu-item-1562" class="sticky-right menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a href="http://creemmag.com/magazine/">Fashion</a></li>
<li id="menu-item-1563" class="sticky-right menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="http://creemmag.com/tastemaker/">Music</a></li>
<li id="menu-item-8685" class="sticky-right menu-item menu-item-type-post_type menu-item-object-page menu-item-8685"><a href="http://creemmag.com/create/">Create</a></li>
<li id="menu-item-1531" class="sticky-right menu-item menu-item-type-post_type menu-item-object-page menu-item-1531"><a href="http://creemmag.com/manifesto/">Manifesto</a></li>
<li id="menu-item-1533" class="sticky-right menu-item menu-item-type-post_type menu-item-object-page menu-item-1533"><a href="http://creemmag.com/contact-us/">Contact Us</a></li>
</ul></div></div><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://creemmag.com/" title="creem magazine"><img src="http://creemmag.com/wp-content/themes/runway/images/logo.jpg" title="creem magazine" alt="creem magazine"/></a></p><p id="description">CREEM is a highly curated print publication, digital destination, branding agency, and creative community focused on culture and collaboration.</p></div><div class="widget-area header-widget-area"><div id="ns_widget_mailchimp-4" class="widget widget_ns_mailchimp"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sign up for our mailing list.</h4>
	
				<form action="/reactionary/" id="ns_widget_mailchimp_form-4" method="post">
																<input type="hidden" name="ns_mc_number" value="4" />
						<label for="ns_widget_mailchimp-email-4">Email Address :</label>
						<input id="ns_widget_mailchimp-email-4" type="text" name="ns_widget_mailchimp_email" />
						<input class="button" type="submit" name="Join now!" value="Join now!" />
					</form>
						<script>jQuery('#ns_widget_mailchimp_form-4').ns_mc_widget({"url" : "/index.php", "cookie_id" : "ns_widget_mailchimp-4", "cookie_value" : "fb1aa19216b7ab20c46676ecd28b1648", "loader_graphic" : "http://creemmag.com/wp-content/plugins/mailchimp-widget/images/ajax-loader.gif"}); </script>
				</div></div>
<div id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://creemmag.com/" role="search" ><input type="text" value="Search this website&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
</div></div></div><div id="nav"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-1558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1558"><a href="http://creemmag.com/curator-of-culture/">Art</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="http://creemmag.com/magazine/">Fashion</a></li>
<li id="menu-item-1559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1559"><a href="http://creemmag.com/tastemaker/">Music</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="http://creemmag.com/manifesto/">Manifesto</a></li>
<li id="menu-item-8684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8684"><a href="http://creemmag.com/create/">Create</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1482"><a href="http://creemmag.com/contact-us/">Contact Us</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="http://creemmag.com/" role="search" ><input type="text" value="Search this website&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></li></ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-22192 post type-post status-publish format-standard hentry category-uncategorized entry"><h1 class="entry-title">Reactionary</h1> 
<div class="post-info"><span class="date published time" title="2017-02-08T15:54:04+00:00">February 8, 2017</span>  By <span class="author vcard"><span class="fn"><a href="http://creemmag.com/author/admin/" rel="author">admin</a></span></span>  </div><div class="entry-content"><img src="http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-1.jpg" alt="Copy of Presentation – Untitled Design" class="aligncenter size-full wp-image-22185" width="734" height="576" srcset="http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-1.jpg 734w, http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-1-300x235.jpg 300w" sizes="(max-width: 734px) 100vw, 734px" /><div class="page" title="Page 2"><div class="section"><div class="layoutArea"><div class="column"><p><span>Accessories-Stylist&#8217;s own <img src="http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-2.jpg" alt="Copy of Presentation – Untitled Design" class="aligncenter size-full wp-image-22186" width="734" height="576" srcset="http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-2.jpg 734w, http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-2-300x235.jpg 300w" sizes="(max-width: 734px) 100vw, 734px" /><img src="http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-3.jpg" alt="Copy of Presentation – Untitled Design" class="aligncenter size-full wp-image-22187" width="733" height="576" srcset="http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-3.jpg 733w, http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-3-300x236.jpg 300w" sizes="(max-width: 733px) 100vw, 733px" /></span></p><div class="page" title="Page 2"><div class="section"><div class="layoutArea"><div class="column"><p><span>Jacket-Francesca Longo </span></p><p><span>Top-Francesca Longo Rope poncho- Rochambeau </span></p><p><span>Skirt-Francesca Longo <br /><img src="http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-4.jpg" alt="Copy of Presentation – Untitled Design" class="aligncenter size-full wp-image-22188" width="734" height="576" srcset="http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-4.jpg 734w, http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-4-300x235.jpg 300w" sizes="(max-width: 734px) 100vw, 734px" /></span></p><div class="page" title="Page 2"><div class="section"><div class="layoutArea"><div class="column"><p><span>Top- Kei Koakutsu designs </span></p><p><span>Pants- Daniel Silverstain<br /> Socks- Stylist&#8217;s own<br /> Shoes- T.U.K.S<br /> Face Mask (Tights)- Kei Koakutsu designs </span><br /><br /></p><div class="page" title="Page 3"><div class="section"><div class="layoutArea"><div class="column"><p><span>Jacket- Kei Koakutsu Designs <br />Pants- Daniel Silverstain<br /> Face Mask (Tights)- Kei Koakutsu designs <br /><img src="http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-5.jpg" alt="Copy of Presentation – Untitled Design" class="aligncenter size-full wp-image-22189" width="734" height="576" srcset="http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-5.jpg 734w, http://creemmag.com/wp-content/uploads/2017/02/REACTIONARY-5-300x235.jpg 300w" sizes="(max-width: 734px) 100vw, 734px" /><br /></span></p></div></div></div></div></div></div></div></div><div class="page" title="Page 3"><div class="section"><div class="layoutArea"><div class="column"><p><span>Top- Kei Koakutsu designs <br />Bandeau- Kei Koakutsu Designs <br />Harness top- Kei Koakutsu Designs <br />Choker- Forever 21<br /> Key chain attached to choker- Rochambeau Pants- Victoria Aguilar <br /><br />Photographer: Anushila Shaw www.anushilashaw.com Instagram: @anushilashaw<br /><br />Model: Inga Khurieva (MSA Models) Instagram: @inga.khurieva<br /><br />Stylist: Raya Sacco www.rayasacco.com Instagram: @awaywithray<br /><br />Makeup: Coco Zhu Instagram: @cocozhumakeup<br /><br />Hair: Lea Deloy www.leadeloy.com Instagram: @hairbyleadeloy <br /></span></p></div></div></div></div><p><span></span></p></div></div></div></div><p><span></span></p></div></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22192" class="share-facebook sd-button share-icon no-text" href="http://creemmag.com/reactionary/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22192" class="share-twitter sd-button share-icon no-text" href="http://creemmag.com/reactionary/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-22192" class="share-pinterest sd-button share-icon no-text" href="http://creemmag.com/reactionary/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://creemmag.com/reactionary/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://creemmag.com/reactionary/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://creemmag.com/reactionary/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://creemmag.com/reactionary/" data-numposts="5" data-width="500" data-colorscheme="light"></div></div><div class="post-meta"><span class="categories">Filed Under: <a href="http://creemmag.com/uncategorized/" rel="category tag">Uncategorized</a></span> </div></div></div><div id="sidebar" class="sidebar widget-area"><div id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><ul class="aligncenter"><li class="social-facebook"><a href="http://www.facebook.com/creemmag" target="_blank">&#xe606;</a></li><li class="social-gplus"><a href="https://plus.google.com/107202958701929989678" target="_blank">&#xe60e;</a></li><li class="social-instagram"><a href="http://instagram.com/creemmag" target="_blank">&#xe600;</a></li><li class="social-tumblr"><a href="http://creemmag.tumblr.com" target="_blank">&#xe604;</a></li><li class="social-twitter"><a href="http://twitter.com/creemmag" target="_blank">&#xe607;</a></li><li class="social-vimeo"><a href="https://vimeo.com/creemtv" target="_blank">&#xe608;</a></li></ul></div></div>
<div id="ns_widget_mailchimp-3" class="widget widget_ns_mailchimp"><div class="widget-wrap"><h4 class="widget-title widgettitle">Newsletter</h4>
	
				<form action="/reactionary/" id="ns_widget_mailchimp_form-3" method="post">
																<input type="hidden" name="ns_mc_number" value="3" />
						<label for="ns_widget_mailchimp-email-3">Email Address :</label>
						<input id="ns_widget_mailchimp-email-3" type="text" name="ns_widget_mailchimp_email" />
						<input class="button" type="submit" name="Sign up" value="Sign up" />
					</form>
						<script>jQuery('#ns_widget_mailchimp_form-3').ns_mc_widget({"url" : "/index.php", "cookie_id" : "ns_widget_mailchimp-3", "cookie_value" : "db50df385f96b71d5520ef73a7741d60", "loader_graphic" : "http://creemmag.com/wp-content/plugins/mailchimp-widget/images/ajax-loader.gif"}); </script>
				</div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="creds"><p>Copyright &copy; 2017 CREEM Magazine </p></div><center><a href="http://creemmag.com/privacy-policy">Privacy Policy</a></center>
<br></br>
<script src="//foursixty.com/media/scripts/embed.js" data-theme="showcase" data-feed-id="creem" data-page-size="20"></script><style> div.fs-entry-container { width: 10%; padding-top: 10%; }</style></div></div></div><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://creemmag.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://creemmag.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/creemmag.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://creemmag.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://creemmag.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://creemmag.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://creemmag.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://creemmag.com/wp-content/themes/genesis/lib/js/menu/superfish.compat.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://creemmag.com/wp-content/themes/runway/js/sticky-menu.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://creemmag.com/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://creemmag.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://creemmag.com/wp-content/plugins/extended-search-plugin/enhanced-search-box.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://creemmag.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.4.4'></script>


<!-- Email List Builder from www.socialintents.com -->
<script type="text/javascript">
(function() {function socialintents(){
    var siJsHost = (("https:" === document.location.protocol) ? "https://" : "http://");
    var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = siJsHost+'www.socialintents.com/api/email/socialintents.js#2c9f8d8747823aaa014783619fb00208';
    var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);};
if (window.attachEvent)window.attachEvent('onload', socialintents);else window.addEventListener('load', socialintents, false);})();
</script>
	<div style="display:none">
	</div>
<script type=text/javascript src=http://ads.pro-market.net/ads/scripts/site-138762.js></script>
<script type="text/javascript">

$ = jQuery;

// By Chris Coyier & tweaked by Mathias Bynens

$(document).ready(function() {

	// Find all YouTube videos
	var $allVideos = $("iframe[src^='http://www.youtube.com']"),

	    // The element that is fluid width
	    $fluidEl = $(".entry-content");

	// Figure out and save aspect ratio for each video
	$allVideos.each(function() {

		$(this)
			.data('aspectRatio', this.height / this.width)
			
			// and remove the hard coded width/height
			.removeAttr('height')
			.removeAttr('width');

	});

	// When the window is resized
	// (You'll probably want to debounce this)
	$(window).resize(function() {

		var newWidth = $fluidEl.width();
		
		// Resize all videos according to their own aspect ratio
		$allVideos.each(function() {

			var $el = $(this);
			$el
				.width(newWidth)
				.height(newWidth * $el.data('aspectRatio'));

		});

	// Kick off one resize to fix all videos on page load
	}).resize();

        // Find all Vimeo videos
	var $allVideos = $("iframe[src^='//player.vimeo.com']"),

	    // The element that is fluid width
	    $fluidEl = $(".entry-content");

	// Figure out and save aspect ratio for each video
	$allVideos.each(function() {

		$(this)
			.data('aspectRatio', this.height / this.width)
			
			// and remove the hard coded width/height
			.removeAttr('height')
			.removeAttr('width');

	});

	// When the window is resized
	// (You'll probably want to debounce this)
	$(window).resize(function() {

		var newWidth = $fluidEl.width();
		
		// Resize all videos according to their own aspect ratio
		$allVideos.each(function() {

			var $el = $(this);
			$el
				.width(newWidth)
				.height(newWidth * $el.data('aspectRatio'));

		});

	// Kick off one resize to fix all videos on page load
	}).resize();

});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 0,controlNav: 0,animationDuration: 800,slideshowSpeed: 4000    });  });</script>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/creemmag.com\/reactionary\/":22192}	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
			jQuery(document).on('ready', function(){
				jQuery('body').on('click', 'a.share-pinterest', function(e){
					e.preventDefault();

					// Load Pinterest Bookmarklet code
					var s = document.createElement("script");
					s.type = "text/javascript";
					s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
					var x = document.getElementsByTagName("script")[0];
					x.parentNode.insertBefore(s, x);

					// Trigger Stats
					var s = document.createElement("script");
					s.type = "text/javascript";
					s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
					var x = document.getElementsByTagName("script")[0];
					x.parentNode.insertBefore(s, x);
				});
			});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/reactionary/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://creemmag.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=833231220024871&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.4.4',blog:'58519610',post:'22192',tz:'-5'} ]);
	_stq.push([ 'clickTrackerInit', '58519610', '22192' ]);
</script>
</body>
</html>
